Forum du Chevrolet CAPTIVA Index du Forum
Forum du Chevrolet CAPTIVA
Forum dédié au SUV de Chevrolet le CAPTIVA
 
Forum du Chevrolet CAPTIVA Index du ForumFAQRechercherS’enregistrerConnexion

dysfonctionnement

 
Poster un nouveau sujet   Répondre au sujet    Forum du Chevrolet CAPTIVA Index du Forum -> ► CAPTIVA jusqu'à 2010 ◄ -> FOIRE AUX QUESTIONS -> bugs - incidents - sav
Sujet précédent :: Sujet suivant  
Auteur Message
mario


Hors ligne

Inscrit le: 17 Juin 2013
Messages: 1

MessagePosté le: Lun 17 Juin 2013 - 06:50    Sujet du message: dysfonctionnement Répondre en citant

 bonjour , le témoin de dysfonctionnement reste allumé c'est la 2x en 5 mois .

le soucis est qu'il arrive pendant la periode du témoin allumé que je dois faire

2 ou 3 essais avant la mise en route.

est-ce grave? merci.
Revenir en haut
Publicité






MessagePosté le: Lun 17 Juin 2013 - 06:50    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum du Chevrolet CAPTIVA Index du Forum -> ► CAPTIVA jusqu'à 2010 ◄ -> FOIRE AUX QUESTIONS -> bugs - incidents - sav Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
trevorj :: theme by ~// TreVoR \\~
Traduction par : phpBB-fr.com